Why do I still need .Net Framework 3.5 to run Octoparse?

Follow