I upgraded midway through a scrape, but don't see the predefined fields option at the bottom of the tool

Comments

1 comment

  • Fergus

    The predefined fields option is in the settings of Extract Data action.
    You should click the Extract Data action first to see the option:

    0
    Comment actions Permalink

Please sign in to leave a comment.